aboutsummaryrefslogtreecommitdiffstats
path: root/util/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'util/Makefile')
-rw-r--r--util/Makefile2
1 files changed, 2 insertions, 0 deletions
diff --git a/util/Makefile b/util/Makefile
index c7a83db..db9e63d 100644
--- a/util/Makefile
+++ b/util/Makefile
@@ -3,6 +3,7 @@
.PHONY: all clean install
all clean install:
+ $(MAKE) -C atsc_epg $@
$(MAKE) -C av7110_loadkeys $@
$(MAKE) -C dib3000-watch $@
$(MAKE) -C dst-utils $@
@@ -15,4 +16,5 @@ all clean install:
$(MAKE) -C szap $@
$(MAKE) -C ttusb_dec_reset $@
$(MAKE) -C gnutv $@
+ $(MAKE) -C gotox $@
$(MAKE) -C zap $@